Conseil aux internautes utilisant le navigateur Internet Explorer : il est fortement recommandé d’utiliser la version 10 d’Internet Explorer car les versions antérieures sont trop anciennes et ne permettent pas de voir s’afficher le formulaire correctement.